Featured A1 Hybrid-Boost LTE+VDSL

Dieses Thema im Forum "A1 Telekom Austria" wurde erstellt von A.E.I.O.U., 15. Juli 2016.

Schlagworte:
  1. supermancece

    supermancece Mobilfunk Teilnehmer

    Registriert seit:
    25. März 2014
    Beiträge:
    1.884
    Zustimmungen:
    216
    Weil? Ist eine gebrauchte Antenne schlechter?
     
  2. Antennenfreak

    Antennenfreak Mobilfunk Teilnehmer

    Registriert seit:
    30. März 2015
    Beiträge:
    581
    Zustimmungen:
    96
    Das ist keine Richtantenne, das ist ein Rundstrahler. Der holt nur das Signal von draußen nach drinnen. Wenn draußen guter Pegel anliegt, kann sie durchaus nützlich sein.
     
  3. theclown

    theclown Mobilfunk Teilnehmer

    Registriert seit:
    20. Dezember 2015
    Beiträge:
    9
    Zustimmungen:
    0
    Ich wollte mal nachfragen ob jmd. folgendes Problem hatte:
    Haben von DSL auf Hybrid umgestellt, seitdem Probleme mit PS3, Samsung TV und Xbox.
    Keine Kommunikation nach außen möglich, Ports laut A1 alle offen, IP Adressen öffentlich, keinerlei Security Produkte/ZP aktiviert (hatten damals mit dem alten LTE Produkt in Verbindung mit der A1 Security die gleichen Probleme).


    Auf das Modem wurde ein Softwareupdate aufgespielt und die SIM Karte wurde getauscht. Heute hat A1 nochmal geschaut und alles müsste offen sein. Dazwischen hatten wir das Leihmodem von A1 und mit deren SIM ging alles problemlos, sobald wir unsere eingelegt haben - konnten die Geräte keine Verbindung aufbauen. (Surfen etc. ging aber immer problemlos...)

    Ideen?

    EDIT:
    Ups, bei uns ist es der Tarif A1 Net Cube-Internet L
     
    #363 theclown, 24. Januar 2017
    Zuletzt bearbeitet: 24. Januar 2017
  4. Schlumpf45

    Schlumpf45 Mobilfunk Teilnehmer

    Registriert seit:
    26. April 2014
    Beiträge:
    501
    Zustimmungen:
    107
    du benötigts das zusatzpaket öffentlich dynamische ip um 2,xx € bei der hotline Aktiviren dann sollte zugriff von außen möglich sein.
     
    #364 Schlumpf45, 24. Januar 2017
    Zuletzt bearbeitet: 24. Januar 2017
  5. theclown

    theclown Mobilfunk Teilnehmer

    Registriert seit:
    20. Dezember 2015
    Beiträge:
    9
    Zustimmungen:
    0
    Das Paket war schon aktiv, gestern meinten Sie da gibts aber ein Problem (da die Zuordnung oder dergleichen wohl nicht geklappt hat...) und das Paket wurde wieder aufgespielt. Heute wurden die Ports am Router erneut geöffnet. Leider noch immer nix.

    Folgende IP ist gerade in Verwendung: 46.206.228.xxx
    (Im Router ist dieselbe IP eingetragen), DNS kann ich im Router nicht manuell setzen?
     
  6. Schlumpf45

    Schlumpf45 Mobilfunk Teilnehmer

    Registriert seit:
    26. April 2014
    Beiträge:
    501
    Zustimmungen:
    107
    da musst du wohl die Technik line mehrmals bemühen bis du einen kompetenten Techniker erwischt der das Problem auch erkenntund löst sonst wird das nichts
     
  7. theclown

    theclown Mobilfunk Teilnehmer

    Registriert seit:
    20. Dezember 2015
    Beiträge:
    9
    Zustimmungen:
    0
    betrifft das Paket auch business-produkte? oder ist hier generell die IP öffentlich?
     
  8. theclown

    theclown Mobilfunk Teilnehmer

    Registriert seit:
    20. Dezember 2015
    Beiträge:
    9
    Zustimmungen:
    0
    Derzeit schauts so aus: Wir bekommen mal eine neue SIM Karte (evtl nimmt die alte die Open Port Einstellung nicht) und dann wirds nochmal probiert...
     
  9. supermancece

    supermancece Mobilfunk Teilnehmer

    Registriert seit:
    25. März 2014
    Beiträge:
    1.884
    Zustimmungen:
    216
    Ich habe sie jetzt gekauft und bin zufrieden damit aufgrund einer kleinen Empfangs- und Geschwindigkeitssteigerung am gleichen Ort, an dem der Router davor stand.
    Nur ist der Zustand der Antenne von Rafal Otto nicht akzeptabel gewesen, sie wurde als "Sehr Gut" verkauft, war aber verschmutzt und zerkratzt. Doch solange sie funktioniert...
    Der E5186 LMT erkennt sie sofort, ohne dass ich etwas umschalten muss.
     
  10. dannym

    dannym Mobilfunk Teilnehmer

    Registriert seit:
    10. Mai 2014
    Beiträge:
    286
    Zustimmungen:
    54
    In der A1 Community habe ich was aufgeschnappt, dass es eine neue Firmware geben soll/tut bei der man endlich die LAN IP Adresse selber einstellen kann, also was Anderes als 10.x.x.x
    Damit wäre mal eines der übelsten Mankos dieser abgeriegelten, kastrierten Firmware bereinigt.