AVM Fritz!BOX 7583 mit S0, Bonding, High-End-WLAN

winklern1991

Mobilfunk Teilnehmer
25 Mai 2019
9
4
nachdem die box jetzt einige Zeit ohne disconnect lief, ging es jetzt seit ein paar tagen wieder los.
die Verbindungsleitung von Hausanschluss zum Router wird es nicht sein, da bereits Cat7 :)
 

fonira

Mobilfunk Teilnehmer
8 Feb 2019
328
482
Unsere Fritzboxen 7583 wurden mit Version -> 07.11-70202 BETA ausgeliefert.

Hier eine Liste mit Seiten wo man FritzOS Versionen finden kann:

https://service.avm.de/downloads/beta/
https://service.avm.de/downloads/zwischenupdate/
https://service.avm.de/downloads/downgrade/
https://ftp.avm.de/archive/fritz.box/
https://ftp.avm.de/fritzbox/

Aber hier gibt es die Version -> https://ftp.avm.de/fritzbox/fritzbox-7583/deutschland/fritz.os/ 07.12

!!! Bitte zuerst abklären, ob diese Version mit Deiner Fritzbox 7583 kompatibel ist !!!
Die internationale Version heißt „other“.
Das wäre also der richtige Link:
https://ftp.avm.de/fritzbox/fritzbox-7583/other/fritz.os/
 
  • Gefällt mir
Reaktionen: charmin.armin

Wake

Mobilfunk Teilnehmer
14 Apr 2019
45
19
Jedenfalls kann es kein Problem mit starker Leitungsbelastung sein, das hat auf die PPP-Verbindung eigentlich keinen Einfluss.
Kann ich nicht bestätigen, mein Eindruck ist das Gegenteil.

Habe jetzt die DSL-Verbindung bzw. FB extra nicht neu gestartet und Sync hält bereits 2 Tage ohne Murren durch, wenn auch "nur" bei 126 Mbit/s (was am unteren Ende der Skala ist) ohne SRA auf beiden Leitungen.
Auch keine großen Downloads veranlasst in der Zeit, nur vereinzelt Updates gezogen.

Heute 06:50 einen 40GB Steam-Download gestartet welcher dann mit voller Bandbreite lief, kurze Zeit später geht es schon los mit den Fehlern:
11.09.19 07:33:18 IPv6-Präfix wurde erfolgreich bezogen. Neues Präfix...
11.09.19 07:33:18 Internetverbindung IPv6 wurde erfolgreich hergestellt. IP-Adresse...
11.09.19 07:33:14 Internetverbindung wurde erfolgreich hergestellt. IP-Adresse...
11.09.19 07:33:04 Zeitüberschreitung bei der PPP-Aushandlung.
11.09.19 07:33:04 Internetverbindung wurde getrennt.
11.09.19 07:33:04 Internetverbindung IPv6 wurde getrennt, Präfix nicht mehr gültig.
11.09.19 07:30:04 IPv6-Präfix wurde erfolgreich bezogen. Neues Präfix...
11.09.19 07:30:04 Internetverbindung IPv6 wurde erfolgreich hergestellt. IP-Adresse...
11.09.19 07:30:00 Internetverbindung wurde erfolgreich hergestellt. IP-Adresse...
11.09.19 07:29:50 Zeitüberschreitung bei der PPP-Aushandlung.
11.09.19 07:29:50 Internetverbindung wurde getrennt.
11.09.19 07:29:50 Internetverbindung IPv6 wurde getrennt, Präfix nicht mehr gültig.
11.09.19 07:14:50 IPv6-Präfix wurde erfolgreich bezogen. Neues Präfix...
11.09.19 07:14:50 Internetverbindung IPv6 wurde erfolgreich hergestellt. IP-Adresse...
11.09.19 07:14:46 Internetverbindung wurde erfolgreich hergestellt. IP-Adresse...
11.09.19 07:14:36 Zeitüberschreitung bei der PPP-Aushandlung.
11.09.19 07:14:36 Internetverbindung wurde getrennt.
11.09.19 07:14:36 Internetverbindung IPv6 wurde getrennt, Präfix nicht mehr gültig.
11.09.19 07:09:30 Anmeldung an der FRITZ!Box-Benutzeroberfläche von IP-Adresse...
11.09.19 07:08:56 IPv6-Präfix wurde erfolgreich bezogen. Neues Präfix...
11.09.19 07:08:56 Internetverbindung IPv6 wurde erfolgreich hergestellt. IP-Adresse...
11.09.19 07:08:52 Internetverbindung wurde erfolgreich hergestellt. IP-Adresse...
11.09.19 07:08:42 Zeitüberschreitung bei der PPP-Aushandlung.
11.09.19 07:08:42 Internetverbindung wurde getrennt.
11.09.19 07:08:42 Internetverbindung IPv6 wurde getrennt, Präfix nicht mehr gültig.

DSL-Sync selbst bleibt aber weiterhin bestehen, wobei das auch schon anders abgelaufen ist (hauptsächlich wenn die Bandbreite >130 war).

Bin mal gespannt wie es dann nach dem Routertausch aussieht, aber wenn das Ganze an der FB selbst liegt mache ich mir da wenig Hoffnung auf Besserung - müsste dann schon eher ein FW-Update richten.
 
Zuletzt bearbeitet:
  • Gefällt mir
Reaktionen: manhi

manhi

Mobilfunk Teilnehmer
15 Mrz 2019
47
22
@Wake Da gebe ich dir vollkommen recht. Bei mir ist es genauso. Die Leitung bleibt synchron, aber sobald ein größerer Download startet bekomme ich diese PPP-Aushandlung Zeitüberschreitungsfehler. Manchmal erst nach 30 Minuten, dann wieder alle paar Minuten usw. Bis die Internetverbindung wieder da ist dauert es ca. 10 sekunden. Bei einem DSL-Sync würde es ja fast 3 Minuten dauern. Außerdem sind keine Schwankungen beim Download ersichtlich.

Und was das SRA betrifft. Ich habe immer nur auf einer einzigen Leitung diese Nahtlose Ratenadaption lt. Fritzbox. Und da auch nur entweder bei sende oder Empfang.
 

Wake

Mobilfunk Teilnehmer
14 Apr 2019
45
19
Annnnd it's gone...eben nach 10 Minuten YT-Stream (der sicher nicht die ganze Bandbreite braucht):
11.09.19 13:31:19 DSL-Synchronisierung der Leitung 2 beginnt (Training).
11.09.19 13:31:10 PPPoE-Fehler: Zeitüberschreitung.
11.09.19 13:31:03 DSL ist auf Leitung 1 verfügbar (DSL-Synchronisierung besteht mit 63348/10479 kbit/s).
11.09.19 13:30:36 Die FRITZ!Box-Einstellungen wurden über die Benutzeroberfläche geändert.
11.09.19 13:30:23 Anmeldung an der FRITZ!Box-Benutzeroberfläche von IP-Adresse...
11.09.19 13:29:43 DSL-Synchronisierung der Leitung 2 beginnt (Training).
11.09.19 13:29:42 DSL-Synchronisierung der Leitung 1 beginnt (Training).
11.09.19 13:29:07 Zeitüberschreitung bei der PPP-Aushandlung.
11.09.19 13:29:07 Internetverbindung IPv6 wurde getrennt, Präfix nicht mehr gültig.
11.09.19 13:29:07 Internetverbindung wurde getrennt.
11.09.19 13:29:02 DSL auf Leitung 2 antwortet nicht (Keine DSL-Synchronisierung).
11.09.19 13:29:01 DSL auf Leitung 1 antwortet nicht (Keine DSL-Synchronisierung).

Und nun Sync mit 136 statt vorher 126, was der Leitungsstabilität sicher auch nicht dienlich ist 🙃.
 

manhi

Mobilfunk Teilnehmer
15 Mrz 2019
47
22
Und nun Sync mit 136 statt vorher 126, was der Leitungsstabilität sicher auch nicht dienlich ist
Naja, da könntest du versuchen bei der Störsicherheit etwas in Richtung Stabilität zu gehen. Bringt bei mir aber außer niedrigerem Sync nichts. Die Verbindungstrennungen sind trotzdem immer wieder.
 

letsdoit

Mobilfunk Teilnehmer
11 Dez 2018
60
47
Bei mir sind sie diese Trennungen - wie von Geisterhand - seit 2 Wochen verschwunden. An der 7.13 könnte es eventuell auch liegen. Aber andererseits ist es nach der Installation einmal aufgetreten und seither nie wieder.
 

manhi

Mobilfunk Teilnehmer
15 Mrz 2019
47
22
DSL sync seit 2 Tagen ok. Heute den ganzen Tag über keine Trennung der Internetverbindung. Vorhin gerade einen Download gestartet und zack, gleich darauf wurde die Verbindung getrennt und 10 sek. später wieder hergestellt.
 

Wake

Mobilfunk Teilnehmer
14 Apr 2019
45
19
Anscheinend ist nun Vplus (35b) bei meinem Standort trotz Leitungslänge >500 Meter doch verfügbar, wurde vor der Bestellung bei Fonira nicht angezeigt:
FoniraVplus.jpg


Wäre interessant ob die einzelnen Leitungen mehr Bandbreite im Vergleich zu VDSL2 (17a) erreichen, da diese hier auch höher angegeben wird.
Wobei der eigentliche Sync an der FB mit VDSL2 gerade auf 71+65 steht und der Verfügbarkeitscheck ein bisschen tief stapelt - gilt aber eventuell ja auch für den Vplus-Wert dann.

Leider gibt es damit ja noch kein Bondingangebot, wäre auch im Sinne der Stabilität dann spannend zu sehen - vor allem bezüglich Sync-Verlust, die PPP-Fehler ohne dass Sync dropt liegen wohl an was anderem.
 

sub4

Mobilfunk Teilnehmer
23 Mrz 2014
326
108
Ich hatte auch vplus mit ähnlicher Leitungslänge bevor ich auf Bonding gewechselt bin. Erreichbare Bandbreite war mit 35b ziemlich ident zu 17a.
 

Aktuelle Themen