China Handys: Xiaomi, One Plus und Co.

Dieses Thema im Forum "Andere" wurde erstellt von braveheart, 27. September 2016.

  1. Simi_4_AUT

    Simi_4_AUT Mobilfunk Teilnehmer

    Registriert seit:
    1. September 2016
    Beiträge:
    19
    Zustimmungen:
    7
    Ich habe ein Oneplus 3 und würde es jedem empfehlen, aber mittlerweile gibt es nur mehr das OP3T was bisschen aufgebohrt ist dafür aber mehr kostet. Jederzeit wieder. Man kan auch andere software raufmachen ohne Garantie Verlust. Aber das Oxygen OS ist schon sehr gut (meiner Meinung)
     
    braveheart gefällt das.
  2. braveheart

    braveheart Mobilfunk Teilnehmer

    Registriert seit:
    29. Juli 2014
    Beiträge:
    1.583
    Zustimmungen:
    409
    Ich will ein Gerät die ich mit 3 verwenden kann damit Upload bis 100mbit auch funktioniert.

    Auf jeden Fall LTE-A
     
  3. Phonos

    Phonos Mobilfunk Teilnehmer

    Registriert seit:
    24. April 2017
    Beiträge:
    12
    Zustimmungen:
    0
    Bei meinem nächsten Handy probiere ich definitiv ein China Handy aus.
    Wenn es soweit ist dann werde ich mir einige Modelle und Hersteller anschauen und dann auswählen.
    Die Qualität bei einigen Herstellern ist schon durchwegs gut und viele hält nur mehr die negativen Vorurteile oder der Zoll von einem Kauf ab.
    Wenn man sich da im Vorfeld gut informiert dann glaube ich nicht, dass man schlechte Qualität bekommt.
     
  4. osterhase

    osterhase Mobilfunk Teilnehmer

    Registriert seit:
    25. November 2015
    Beiträge:
    50
    Zustimmungen:
    16
    @ phonos

    Richtig , hab nur gute Erfahrung mit Xiaomi und jetzt auch Cubot , schnell flüssig und Top Verarbeitung
     
  5. dasding

    dasding Mobilfunk Teilnehmer

    Registriert seit:
    20. Juni 2015
    Beiträge:
    125
    Zustimmungen:
    20
    Hallo,
    ich habe nun seit zwei Tagen ein OnePlus 3T und wäre eigentlich rundum zufrieden wenn Folgendes nicht gewesen wäre:

    Gestern Abend hatte ich es am Ladegerät (Original Dash Charger) hängen und hab dabei YouTube Videos angeschaut. Da ist mir schon aufgefallen dass die obere Hälfte der Rückseite ungewöhnlich warm wird. Plötzlich war das Display schwarz und die Benachrichtigungs-LED hat rot geblinkt. Das Gerät lies sich dann ca. 1 Minute nicht mehr einschalten. Dann hat es doch gebootet und alles lief wieder ganz normal.
    Hab ich irgendwo überlesen, dass man das Gerät bei Dash Charge gar nicht verwenden soll oder hab ich ein Defektes erwischt?
     
  6. Simi_4_AUT

    Simi_4_AUT Mobilfunk Teilnehmer

    Registriert seit:
    1. September 2016
    Beiträge:
    19
    Zustimmungen:
    7
    So ungefähr leicht unterhalb der Kamera Höhe wirds OP3 am heißesten, wenn ich mich recht erinner, aber nie Extrem heiß. Mit Dash Charge kannst du normal ohne Probleme alles am Handy machen ohne Performance Einbußen. Ich schaue Sehr of Twitch streams während ich im Bett liege und lade dabei auch mit dem Dash Charger. Auch der Car Dash Charger funktioniert genau gleichschnell und zuverlässig. Würde mich an deiner Stelle vergewissern ob es geladen hat? steckdosenproblem? Manchmal hatte ich es schon das es für kurze Zeit mit normaler Geschwindigkeit aufgeladen hat, aber dann auf Dashcharge umstellt. (aber ein system dahinter konnte ich nicht finden). Eventuell mal auf reddit oneplus nachschaun ob es ähnliche Probleme gibt ansonsten den Support von OP anschreiben.
    Edit: hab überlesen das es noch funktioniert... kannst zuerst natürlich alles auf Werkseinstellung zurücksetzen sollte das Problem nochmal kommen. Würde erst dann auf Ersatz bzw dem support zurückgreifen. Aber noch bevor die OP Rücksendegarantie weg ist (keine Ahnung wie lange das war 14 Tage 1 Monat?
     
    #36 Simi_4_AUT, 19. Mai 2017
    Zuletzt bearbeitet: 19. Mai 2017
  7. dasding

    dasding Mobilfunk Teilnehmer

    Registriert seit:
    20. Juni 2015
    Beiträge:
    125
    Zustimmungen:
    20
    Hallo,
    OK bislang funktioniert es jetzt mal sauber.

    Ich hab es gebraucht gekauft. Rechnung wurde Anfang April ausgestellt.
    Es war zu dem Zeitpunkt als die Fehlfunktion auftrat bereits zu 97% geladen also wars nicht der Akku. Ich tippe eher auf ein Softwareproblem da Android 7 ja noch nicht so lange für das 3T verfügbar ist. Oder ich hab wirklich ein Montagsgerät...das will ich jetzt mal nicht hoffen.
     
  8. Simi_4_AUT

    Simi_4_AUT Mobilfunk Teilnehmer

    Registriert seit:
    1. September 2016
    Beiträge:
    19
    Zustimmungen:
    7
    Währe es möglich, dass es wirklich einfach zu heiß war? Also hast du vielleicht zahlreiche apps am laufen gehabt eventuell gps/BT/LTE/wlan auch noch an? Denn bei meinem Samsung S3 hatte ich es auch das es sich wegen Überhitzung einfach runtergefahren hat. Muss aber sagen das ich da eine custom rom drauf hatte und es mit Pokemon Go das damals eigentlich nicht laufen sollte in der sonne schon sehr gequält habe während ich ea mit einem mobilen akku geladen habe.
     
  9. dasding

    dasding Mobilfunk Teilnehmer

    Registriert seit:
    20. Juni 2015
    Beiträge:
    125
    Zustimmungen:
    20
    Servus,
    hm...das war gestern in der Nacht. In dem Raum hab ich schlechten Empfang. Vielleicht hat ihn das überfordert. Ich hätte mehrere Apps offen ja aber weder GPS noch Bluetooth aktiv. WLAN war aktiv aber nicht verbunden.

    Ich hab mal den Vorbesitzer gefragt ob er etwas ähnliches beobachtet hat, aber hat er nicht.

    Ich hoff jetzt wie gesagt einfach mal, dass das eine einmalige Sache war und ich noch lange Freude an dem Gerät haben werde.
     
  10. Pimpifax

    Pimpifax Mobilfunk Teilnehmer

    Registriert seit:
    23. März 2014
    Beiträge:
    790
    Zustimmungen:
    260
    Ich kann nur aus meiner Erfahrung von dem einen, oder andrem Handy sprechen, daß bei andauerndem, schwachem Empfang sehr warm bis heiß wurde. Das Galaxy S2 war da z.B. ganz extrem, aber auch beim Xperia Z5 compact wars so.