13 Januar 2016
97
23
Und wie weiß man das man nun wechseln soll? Gibts da eine Info?
OK - ich ziehe meine Frage zurück. Scheinbar wird ohnehin automatisch nach Updates gesucht...
Wird mir jedenfalls angezeigt dass die letzte Suche heute um 10:30 war.
 
11 Januar 2022
5
0
OK also 7.27 oder die verlinkte verwenden?

Komme ich schlimmstensfalls wieder retour auf meine 7.26?

Entweder meine Probleme liegen an der Fritzbox, oder halt an Spusu. Aber so wie es derzeit ist, ist es zumeist leider eine Katastrophe bei mir.
 
13 Januar 2016
97
23
Am Besten Du fragst den AVM Support wann für Deinen Router (gib Modell und die Snr-NR an) ein offizielles Update gibt und ob Du im schlimmsten Fall wieder zurück kannst und wie das funktioniert bzw. wo Du dann die FW bekommst.
Nach meiner Erfahrung ist der Support sehr kompetent und bemüht!
 
14 April 2014
1.843
1.280
Ja in Verbindung mit SPUSU.
Router habe ich schon so erhalten. Bis jetzt habe ich nur PrimeVideo gestreamt und das problemlos.
Speed ist halt Tag und Zeitabhängig ... manchmal erreiche ich bis zu 300mBit Down und 60mBit Upstream (bei 200/50 Vertrag). Oft halt nur 180 Down- und max. 20 mbit Upstream - Downstream wäre ja eh ok, aber der Upstream ist leider fast immer unter aller Diskussion (bei Vertraglich 50mBit!). Wenn ich wenigstens 30mBit kontinuierlich erreichen würde, wär es eh schon ok.
Liegt sicher aber auch daran, dass es halt noch kein *echtes* 5G (standalone) gibt und der nächste 5G Mast in meiner Umgebung für mich eher ungünstig steht.
Soll ja noch ausgebaut und damit besser werden ...

Dazu braucht es kein SA 5g. Kann das Drei Netz kein 4g+5g UL ? Oder ist die FB nicht kompatibel?
 
13 Januar 2016
97
23
Klar hat das 3 Netzt das und die FB kann das auch - das habe ich ja jetzt...
Nur wenn ich 5G will, will ich keine Hybrid-Verbindung. Vermutlich ist ja gerade deswegen der Upstream so langsam.
Das die Masten in meiner Umgebung sehr ausgelastet sind - ja - nur macht sich das in der Regel eher beim Downstream als beim Upstreram bemerkbar.
 
13 Januar 2016
97
23
Danke für die Info! Habe auch schon upgedatet...
Es hat sich aber scheinbar nicht wirklich viel geändert.
5g-info1.png
Statt den vorher ~100Mbit Up, ist jetzt 234Mbit Upstream zu lesen... nur unterm Strich ist es jetzt auch nicht schneller.
Ist alles auf Automatisch eingestellt, erreich ich zwar je nach gewählten Server bis zu 300mBit Downstream, aber stellenweise nur 3,8Mbit Upstream (bei vertraglich 200/50)!
Erst wenn man manuell bei den Zugangsdaten bei den4G Verbindungen bestimmte Netze deaktiviert:
zugangsdaten.png
Wird der Speed in beide Richtungen brauchbar:
speed.png

So schaut dann meine Netzliste aus:
netzliste.png
Im Grunde also alles wie zuvor auch.
 
  • Gefällt mir
Reaktionen: wirelessonly
2 Oktober 2015
341
285
Der Upload ist besser, weil LTE 2.6 GHz verwendet wird und LTE 1.8 GHz anscheinend langsamer ist. Wäre mal interessant, wie der Speedtest ist, wenn 5G ausgeschaltet wird und nur LTE 2.6 GHz alleine verwendet wird. Würde mich nicht wundern, wenn 5G gar nicht so viel bringt.
 
13 Januar 2016
97
23
Solange "mein" 5G Mast hinterm Haus steht und es derzeit sowieso kein 5G Standalone gibt, wird sich da imho auch kaum was ändern.
Nur solange ich annähernd 200/50 erreiche bin ich schon zufrieden - ob nun mit 4G oder 5G ;)
 

Aktuelle Themen