Fonira Internet plötzlich langsamer

AKu

6 September 2018
27
7
Hallo, liebe Forumsgemeinde!
Ich bin seit fast einem Jahr begeisterter Fonira Kunde, meine Konfiguration ist der Fritz Box Router 7530 mit dem 150.000 NAT Tarif um 36,30 €.

Da ich mit meinen bisherigen Providern, in puncto Internetgeschwindigkeit keine guten Erfahrungen gemacht habe, mache ich aus Interesse ein bis zwei mal im Monat einen Ookla Speedtest.

Bisher hatte ich über LAN Kabel immer eine Geschwindigkeit von 230 Mbit/s, seit Kurzem schaffe ich nur mehr 155 Mbit/s. Ich habe schon alles was mir eingefallen ist ausprobiert, Router neu Starten, Router 5 Minuten vom Strom genommen, Speedtest mit verschiedenen Geräten, leider ohne Erfolg :-(

Anschließend bin ich auf die Router Einstellungen gegangen und mir wurde gemeldet, dass der Router auf Version 7.27 upgedatet wurde.

Mir ist auch aufgefallen, dass auf der Startseite des Routers nur eine Internetverbindung von 166,6 Mbit/s Download angezeigt wird (siehe Anhang) und ich bin mir ziemlich sicher, dass hier früher ein höher Download angezeigt wurde.

Kann das mit dem Update zusammenhängen? Und kann ich irgendwelche Einstellungen vornehmen, um wieder meine alte Internetgeschwindikeit zu erreichen?

Könnte ihr mir einen Tipp geben?

LG Andi
 

Anhänge

  • 2.jpg
    2.jpg
    388,7 KB · Aufrufe: 177

SuMotik701

Bekannt als 'x_DoMi_x'
29 Juni 2015
932
566
Servus Andi,

mich verwundert eher, dass du davon überhaupt 230 Mbit/s schaffen hast können - so wie es aussieht hat bei dir die Drossel des gebuchten Tarifes nicht gezogen gehabt.

Wenn du jetzt bei einem gebuchten 150.000 (150 Mbit Tarif) um die 155 Mbit/s rein bekommst, ist ja alles gut oder? Verstehe somit das Problem nicht ganz - you get what you pay ;)

Aber unabhängig davon, zeig uns bitte mal was bei dir unter Internet - DSL-Informationen - DSL angezeigt wird.

1627292373228.png

Dann kann man ggf. mehr zur Leitung sagen.


Bzgl. dem Update auf 7.27 habe ich eher die Erfahrung gemacht, das sich die Leitungswerte zum positiven gebessert haben als verschlechtert.

LG
Domi
 
16 September 2015
172
78
Alles im grünen Bereich! Der Upload steht ja auch auf Anschlag🤣
Der sollte ja auch noch runter… laut Tarif
 
  • Gefällt mir
Reaktionen: gueroe
11 Dezember 2018
240
194
Wahrscheinlich trifft bei dir dieses zu:


Aktuell ein bekanntes "Problem" bei Fonira: Wenn A1 ein Profil schaltet, dass mehr hergibt als dein gebuchter Tarif hergeben würde, kann Fonira noch nicht auf die vertragliche Bandbreite herunterdrosseln.
Auch ich hab einen 100/20-Tarif, erreiche aber 180/30 (mit erhöhten Stabilitätseinstellungen auf der Fritzbox - auf "maximale Geschwindigkeit" geht noch mehr).

Wir haben schon alles fertig für die "Reduktion auf die bestellte Bandbreite" und werden es in Kürze in Betrieb nehmen. :)

Danke sagen ,dass du bisher vielmehr Bandbreite bekommen hast als bezahlt und überlegen ob du mit den gebuchten und bezahlten 150 Mbits zufrieden bist oder doch auf ein höheres Produkt "umsteigen" willst :)
 
15 Oktober 2018
211
140
Ein wenig off-topic, aber ich wollte jetzt nicht extra dafür einen neuen Thread aufmachen: Hat jemand mitbekommen, warum @fonira nicht mehr im Forum aktiv ist? Zuletzt hier am 24. Mai, also vor mehr als 2 Monaten. Ich fand das nämlich immer großartig, dass ein Provider hier aktiv informiert und mit seinen Usern diskutiert. Nach Jahren des absoluten Nicht-Supports von A1 (ich geh heute noch in Embryonalstellung und bekomm nervöse Zuckungen, wenn ich A1 Warteschleifenmusik höre) würde ich es schade finden, wenn @fonira hier nicht mehr aktiv wäre.
 
  • Gefällt mir
Reaktionen: DaHype
29 Januar 2016
2.013
707
Ein wenig off-topic, aber ich wollte jetzt nicht extra dafür einen neuen Thread aufmachen: Hat jemand mitbekommen, warum @fonira nicht mehr im Forum aktiv ist? Zuletzt hier am 24. Mai, also vor mehr als 2 Monaten. Ich fand das nämlich immer großartig, dass ein Provider hier aktiv informiert und mit seinen Usern diskutiert. Nach Jahren des absoluten Nicht-Supports von A1 (ich geh heute noch in Embryonalstellung und bekomm nervöse Zuckungen, wenn ich A1 Warteschleifenmusik höre) würde ich es schade finden, wenn @fonira hier nicht mehr aktiv wäre.
Wurde schon im anderen Thread auch angesprochen.... auch keine Antwort (auch nicht auf meine Mail von damals)
 
  • Gefällt mir
Reaktionen: DaHype

AKu

6 September 2018
27
7
Vielen Dank für die Antworten.

Wenn du jetzt bei einem gebuchten 150.000 (150 Mbit Tarif) um die 155 Mbit/s rein bekommst, ist ja alles gut oder? Verstehe somit das Problem nicht ganz - you get what you pay ;)
Ich wollte mich nicht beschweren, mich hat nur gewundert, dass nach einem Jahr plötzlich die Internetgeschwindigkeit um 80 Mbit/s sinkt. Meine Vermutung war das Update.

Aber unabhängig davon, zeig uns bitte mal was bei dir unter Internet - DSL-Informationen - DSL angezeigt wird.
5.jpg

Danke sagen ,dass du bisher vielmehr Bandbreite bekommen hast als bezahlt und überlegen ob du mit den gebuchten und bezahlten 150 Mbits zufrieden bist oder doch auf ein höheres Produkt "umsteigen" willst :)
Nein, ich glaube mir reichen die 150:)
 
  • Gefällt mir
Reaktionen: SuMotik701

SuMotik701

Bekannt als 'x_DoMi_x'
29 Juni 2015
932
566
Hmm also wenn ich mir die Leitung anschaue, macht es mir fast dem Eindruck dass mit dieser was nicht (mehr) passt… Wie lange war den die Leitung zum Zeitpunkt des Screenshot synchronisiert, sprich online?

CRC Error sind meines Wissens nach, egal wie gering, ein Anzeichen dass mit der Leitung (sprich alles was da mit dran hängt könnte ein Problem verursachen) irgend was nicht passt.

Zeigen auch die anderen Fehlerwerte, teilweise auch auf ARU Seite.

Auch finde ich die von dir erwähnten 230 Mbit für diese Leitungslänge fast unmöglich…

Also wenn du die sicher reinbekommen hast, dann muss sich meiner Meinung nach etwas gravierend mit der Leitung geändert haben.

Hat es in letzter Zeit Grabungsarbeiten etc. im Umkreis gegeben?

Würde in dem Fall mal Fonira kontaktieren und sie bitten die Leitung zu checken weil dir eben das im Screenshot aufgegallen ist.

Es gibt hier sicher auch noch einige, die ein wenig mehr zu den Werten etc. sagen können.
 

AKu

6 September 2018
27
7
Wie lange war den die Leitung zum Zeitpunkt des Screenshot synchronisiert, sprich online?
ca. 24 Stunden

Also wenn du die sicher reinbekommen hast, dann muss sich meiner Meinung nach etwas gravierend mit der Leitung geändert haben.
Ja ich bin mir sicher, über LAN hatte ich das ganz Jahr zwischen 219 Mbit/s und der Rekord war 245 Mbit/s, meistens waren es jedoch um die 230 Mbit/s.

Leider habe ich vom Speedtest mit LAN keinen Screenshot, nur von der W LAN Verbindung über das IPhone: IMG_1647.PNG

Die W LAN Verbindung ist natürlich nicht so konstant und hoch wie die LAN Verbindung.

Hat es in letzter Zeit Grabungsarbeiten etc. im Umkreis gegeben?
Nein, nicht das ich wüsste.

Würde in dem Fall mal Fonira kontaktieren und sie bitten die Leitung zu checken weil dir eben das im Screenshot aufgegallen ist.
Ich bin absoluter Laie und kann mit den Fachbegriffen nichts anfangen.

Ich werde Fonira eine Mail mit dem Screenshot schicken und dazu schreiben, dass die Internetgeschwindigkeit sich merklich verschlechtert hat und die CRC Errors auffällig sind.
 
  • Gefällt mir
Reaktionen: SuMotik701

SuMotik701

Bekannt als 'x_DoMi_x'
29 Juni 2015
932
566
Guten Morgen,

solange die Leitung stabil läuft müsstest im Prinzip eigentlich nichts machen, da du ja die gebuchten 150 Mbit voll rein bekommst.

Aber mir würde es gleich gehen wie dir, würde schon gerne wissen warum die Leitung plötzlich markant schlechter wurde und zudem auch noch geringe (Übertragungs-) Fehler aufweist.

Somit machst eh genau das Richtige, eine Mail an Fonira mit den Screenshots, dass dir die Fehler aufgefallen sind und die Leitungskapazität & somit der Speed massiv gesunken ist.

Zweiteres wird ihnen zwar egal sein da ja nur 150 Mbit gebucht, aber so wie ich Fonira kenne schauen sie es sich trotzdem an.

Lass uns bitte wissen was da noch rauskommt ;)

Schönen Tag
 

Aktuelle Themen