LTE Watch stürzt beim Start ab

supertux

Mobilfunk Teilnehmer
22 Mrz 2015
16
0
Hatte das schon wer das LTE Watch beim Start auf Windows 10 abschmiert? Bzw. weiß er woran es liegen könnte?
Das Systen ust frisch aufgesetzt, am Mac im virtuellen Windows 10 funktioniert es hingegen tadellos.
 

supertux

Mobilfunk Teilnehmer
22 Mrz 2015
16
0
12:19:18.153 vorm. set Language to: de-DE
12:19:20.373 vorm. routine started
12:19:20.614 vorm. set Language to: de-DE
12:19:20.617 vorm. timer started => 1,5s
12:19:20.737 vorm. get SessionId failed
12:19:26.849 vorm. set Language to: de-DE
12:19:35.301 vorm. set Language to: de-DE
12:19:35.342 vorm. timer stopped
12:19:35.342 vorm. timer started => 1,5s
12:19:35.421 vorm. set Language to: de-DE
 

Zitronenfalter

Mobilfunk Teilnehmer
13 Nov 2016
1
0
Bei mir auch...
Edit: Hab nun die H-Version installiert, die stürzt zwar nicht ab, bekommt aber keine Verbindung.
Edit2: OK, geht nun mit der H-Version, hab mich bei der IP vertippt...
 
Zuletzt bearbeitet:

macaffin

Mobilfunk Teilnehmer
24 Jun 2014
199
90
01:58:30.525 nachm. set Language to: de-DE
01:58:32.645 nachm. Routine started... LTEWatch [H] version 1.1 Release Candidate 1 (Build timestamp: 28.03.2015 15:10:57)
01:58:32.739 nachm. set Language to: de-DE
01:58:32.740 nachm. timer started => 1,5s
01:58:36.915 nachm. set Language to: de-DE
01:58:38.048 nachm. Login was successful... (Token method)
01:58:38.052 nachm. fetching Drive / MonitoringStatus Data...
01:58:38.076 nachm. Fetch Drive Error!
01:58:38.080 nachm. Fetch Monitoring Error!
01:58:38.080 nachm. fetching Drive / MonitoringStatus Data failed!

hat einer einen Tipp was ich machen kann? Router ist ein B525s.
oder vertragen sich die beiden einfach nicht?
 

Aktuelle Themen