MS Teams stört Internet

sth

22 Januar 2023
5
0
Hallo. Ic h bin neu im Forum. Vielleicht nimmt mich hier jemand ernst. Mein Problem ist nämlich so unglaublich :)
Mein Produkt: A1 Internet 300 mit 5G und A1 Net Outdoor Set 5G mit FRITZ!Box 7530 und A1 5G Outdoor Cube (Askey RTL 6300).
Ich habe dieses schnelle (aber auch teure) Internet deswegen genommen, weil meine Tochter ab und zu, wenn sie bei mir auf Besuch ist, im HomeOffice arbeitet.
In der Regel funktioniert es auch sehr gut und sehr schnell. Nur eben dann, wenn meine Tochter arbeitet, dann benötigt sie Microsoft Teams und nebenher andere Internetseiten. Nun ist es so, dass Teams zwar funktioniert, aber nebenher nichts anderes mehr, kein Internet, kein Outlook. Es scheint so, als ob Teams das restliche Internet blockiert.
Ich habe in meiner RITZ!Box 7530 nichts verändert, alle Einstellungen sind so, wie ich sie von A1 bekommen habe. Habe aber natürlich die Einstellungen durchsucht aber nichts gefunden, was nach meinem Fehler ausgesehen hätte.
Vielleicht weiß ja jemand einen Rat? Danke schon mal im Voraus für eure Zeit.

LG, Helmut

 

sth

22 Januar 2023
5
0
@ sergio_eristoff:
Ich habe vorher gesucht und jetzt noch einmal, aber leider nichts gefunden.
Kannst du mir Tipps geben wie ich das machen kann?
LG
 
2 Oktober 2015
382
334
Vielleicht ist es ja auch ein reines WLAN-Problem in der Wohnung. Wenn der Rechner, auf dem MS Teams läuft z.B. hinter 2 Mauern steht, ist das WLAN-Signal dort schon so schwach, dass z.B. nur mehr max. 1 MBit/s an dieser Stelle drüberläuft. Wenn jetzt dort MS Teams mit Video bzw. Screensharing gestartet wird, dann wird dieses 1 Mbit/s voll ausgenützt, aber aufgrund der Modulation wird dann der WLAN-Kanal voll belegt, weil er versucht, alles rauszuholen. Ein anderes Gerät näher am Router, das sonst locker z.B. 50 Mbit/s schafft weil es effizienter moduliert, wird dadurch ausgebremst, weil der WLAN-Kanal voll zu ist keine zeitlichen Lücken mehr findet, seine Pakete zu senden.
 
22 März 2014
5.225
2.580
Hatten wir das Thema nicht schon mal?

Quality of Service einstellen und gut ists normal.
Ich kann mir nicht ganz vorstellen, dass das ein QOS-Thema ist - bei dem eigentlich recht minimalen Datenverbrauch von Teams (das ist nur bei 8Mbit/s-Leitungen ein Thema), wirds da, wie eh schon von dir geschrieben, wohl an etwas Anderem scheitern.
 
  • Gefällt mir
Reaktionen: eigsi124

sth

22 Januar 2023
5
0
Vielleicht ist es ja auch ein reines WLAN-Problem in der Wohnung. Wenn der Rechner, auf dem MS Teams läuft z.B. hinter 2 Mauern steht, ist das WLAN-Signal dort schon so schwach, dass z.B. nur mehr max. 1 MBit/s an dieser Stelle drüberläuft. Wenn jetzt dort MS Teams mit Video bzw. Screensharing gestartet wird, dann wird dieses 1 Mbit/s voll ausgenützt, aber aufgrund der Modulation wird dann der WLAN-Kanal voll belegt, weil er versucht, alles rauszuholen. Ein anderes Gerät näher am Router, das sonst locker z.B. 50 Mbit/s schafft weil es effizienter moduliert, wird dadurch ausgebremst, weil der WLAN-Kanal voll zu ist keine zeitlichen Lücken mehr findet, seine Pakete zu senden.
Ich habe ein voll verkabeltes Haus und habe es auch direkt am LAN angesteckt gehabt, mit dem gleichen Ergebnis.
 

sth

22 Januar 2023
5
0
Zum testen einfach mal schaun wie das ganze sich verhält wenn die Geräte per LAN verbunden sind.
Teams per se blockiert nicht mal mit Video eine 8Mbit/s Leitung.


Quelle: https://www.hagel-it.de/it-dienstle...-sie-fuer-die-arbeit-aus-dem-home-office.html
Anhang anzeigen 39736
Ich glaube auch nicht dass es an der Geschwindigkeit liegt. Habe gerade gemessen - 176,8 MBit! Wir schauen oft Netflix und Disney+ gleichzeitig ohne Probleme.
Das Problem muss irgendwie mit Teams zu tun haben. Sobalt meine Tochter Teams gestartet hat ist alles zusammengebrochen, nur Teams hat weiter funktioniert.
 
2 Oktober 2015
382
334
Sehr interessantes Problem, aber da scheint es leider viele andere zu geben, die das auch haben:
https://techcommunity.microsoft.com...-entire-internet-connection-after/m-p/1454030
https://answers.microsoft.com/en-us...y/b11960f6-6dfe-4bd8-81f3-286b07de3134?page=1
Es dürfte aber keinen eindeutigen Grund dafür geben. Bei einigen ist es ein WLAN-Problem, bei einigen sind es Netzwerktreiber und bei einigen hat es mit USB-C zu tun.
Vielleicht wird ja das Ethernet-Signal gestört, wenn es über eine USB-C Docking-Station geleitet wird und MS Teams gleichzeitig viel Power benötigt, was auch über USB-C kommt.
 
6 April 2015
1.347
764
Bei mir rennt auch alles über ein USB-C Kabel, hatte noch nie Probleme mit Teams, und das läuft quasi ständig.
Man könnte probieren ob die Browser Version (am besten im Edge, da kann sie das gleiche wie die App) auch die Probleme verursacht.
 

sth

22 Januar 2023
5
0
Vielleicht eine Zusatzinformation:
Meine Tochter arbeitet meist in ihrer Firma (mit einem stabilen A1-Internet) oder bei ihr zu Hause (mit einem billigen Drei-Internet), dort läuft alles problemlos. Ich hatte vorher Lidl Connect, also ein ganz günstiges Internet, da hat eigentlich auch immer alles funktioniert, wenn sie gearbeitet hat. Wegen der eher langsamen Geschwindigkeit bei Lidl Connect bin ich dann auf das schnelle und teure A1 Internet 300 5G umgestiegen, und nur hier habe ich die beschriebenen Probleme. Wenn meine Tochter Teams nutzt bricht das restliche Internet zusammen.
Ich nutze übrigens beruflich oft Zoom ohne irgendwelche Probleme.
 
25 März 2014
7.597
5.529
Puh mich würde hier echt mal interessieren was hier so läuft in dem Netzwerk.

Kannst du mal mit der Fritzbox ein Gastwlannetzwerk aufziehen, wo deine Tochter reinkommt um hier mal getrennte Netze zu haben?
Welche DNS Server verwendest du?
 
22 März 2014
5.225
2.580
Wenn im Hintergrund etwas geladen wird, würde man aber keinen Unterschied zu davor merken (bzw. passt ja wieder alles, sobald das Teams-Meeting nicht mehr aktiv ist).
 
20 August 2014
58
28
Nachdem es mit allen anderen Anbietern und somit auch mit anderer Hardware (die Router sind gemeint) lt. Beschreibung von dir funktioniert hat, wäre ein Cross test interessant, zumindest insofern das noch möglich ist. So könnte man mal versuchen einzugrenzen wo der Fehler liegt.
Also:
.) Drei oder Lidl Karte in das Setup das du von A1 hast, also on die Fritzbox +Outdoor unit (Sind die auf A1 gesperrt?)
.) A1 Karte in die Router die du mit den andern Anbietern verwendet hast