Pingzeiten massiv verschlechtert

Dieses Thema im Forum "3 Hutchison Austria" wurde erstellt von tuxian, 14. August 2016.

  1. Fox90

    Fox90 Mobilfunk Teilnehmer

    Registriert seit:
    10. Januar 2017
    Beiträge:
    9
    Zustimmungen:
    5
    Hab mich ausgebessert...nach der Arbeit spielt mein Hirn oft nicht mehr mit xD
     
    MantaB gefällt das.
  2. FlorianB

    FlorianB Mobilfunk Teilnehmer

    Registriert seit:
    26. Oktober 2015
    Beiträge:
    481
    Zustimmungen:
    161
    xD
     
  3. MantaB

    MantaB Mobilfunk Teilnehmer

    Registriert seit:
    21. August 2015
    Beiträge:
    75
    Zustimmungen:
    24
    6ms Jitter ist schon sehr grenzwertig und meiner Meinung nach zu hoch.
    Gut es war mal schlimmer aber auch schon viel besser.
    Da wird es aber schwierig einen an der Hotline zu erwischen der überhaupt weiß was das ist und welche Auswirkungen das hat. Wenn du mit 28ms Latenz anfängst werden sie eh sagen ... passt.
     
    Buali Bua gefällt das.
  4. FlorianB

    FlorianB Mobilfunk Teilnehmer

    Registriert seit:
    26. Oktober 2015
    Beiträge:
    481
    Zustimmungen:
    161
    Ich werde wohl mal der E-Mail Adresse die bei RIPE als "NOC" eingetragen ist eine E-Mail senden.
     
  5. unknown

    unknown Mobilfunk Teilnehmer

    Registriert seit:
    15. November 2015
    Beiträge:
    1.477
    Zustimmungen:
    388
    Diese Route ist ein Witz. Bei CS:GO hat man damit auf den Wiener Servern einen realen Ping von ca. 49 ms inkl. Loss und Choke. Finde ich klasse.

    Real = Mit Delay des FPS-Limiters + die 5 ms die trotz der Pingerei noch oben drauf kommen. Der Jitter ist in der Tat bei dieser Route auch um einiges höher.

    ...
     
  6. maultier

    maultier Mobilfunk Teilnehmer

    Registriert seit:
    26. März 2014
    Beiträge:
    1.773
    Zustimmungen:
    669
    Kommt drauf an wie groß die Jitter Ausreißer sind. Wenns das einzelne Spikes auf einen hohen Wert sind dann ist das schlimmer was wenns im kleinen Rahmen auf und ab geht. Bei LTE liegt schon die normale Latency zwischen Endgerät und eNodeB (Sendemast) bei ~10 ms. Da sind 6 ms rauf und runter locker drinnen vorallem bei belastetem Sender, nicht optimalen Empfang.
     
  7. Fox90

    Fox90 Mobilfunk Teilnehmer

    Registriert seit:
    10. Januar 2017
    Beiträge:
    9
    Zustimmungen:
    5
    Also es geht weiter:

    Hab auf anraten des Telefon-Supports meinen Cube im Shop einschicken lassen wegen "Verdacht auf Fehler in der Software". Hab ein Ersatzgerät bekommen und exakt das selbe Problem (unberechenbare minutenlange Ausfälle unter "Belastung".
    Warte mal ab, was mit dem reparierten Cube passiert. Bis der fertig ist, bekomme ich auch die Info wie das DSL-Netz bei uns läuft (wird derzeit gewartet, darum konnte mir  UPC keine Auskunft geben) und werde dann wohl umsteigen.
    Hab von LTE mehr als nur langsam die Schnauze voll (höchstens die Dual-Version LTE-DSL von  A1)

    Im Shop wurde mir für die selbe Problembeschreibung ein Sim-Karten-Tausch empfohlen anstatt das Gerät zu überprüfen.

    Umstieg von Cube auf HuiGate ist ohne Vollpreis zahlen nicht möglich
     
    buuurlibua gefällt das.
  8. unknown

    unknown Mobilfunk Teilnehmer

    Registriert seit:
    15. November 2015
    Beiträge:
    1.477
    Zustimmungen:
    388
    Das Problem tritt immer noch reproduzierbar auf wenn man eine statische IP besitzt und seit mehreren Tagen am Stück verbunden ist.

    Code:
    --- 213.94.72.90 ping statistics ---
    100 packets transmitted, 100 received, 0% packet loss, time 6004ms
    rtt min/avg/max/mdev = 28.559/41.860/59.729/8.036 ms
    
    Am Endgerät liegt das defintiv nicht. Bei A1 hatte ich selbst nach 14 Tagen kein solches Problem.

    Sehr schade ...
     
  9. ecr

    ecr Mobilfunk Teilnehmer

    Registriert seit:
    17. Februar 2015
    Beiträge:
    645
    Zustimmungen:
    137
    nicht nur die pingzeiten, sobald auch nur 1 Stream läuft (hier zb. amazon prime) dann sieht ein laden der cnn Seite so aus, egal welche seite ich auswähle wenn sie nicht aus dem browser cache kommt

    upload_2017-3-19_11-18-22.png

    grarusam ist das bei drei!!!!!

    aber der speedtest würde zumindest etwas bandbreite vermuten lassen

    [​IMG]

    speedtests sind sowieso auch schon nicht mehr representativ wenn sie anders priorisiert werden
     
  10. unknown

    unknown Mobilfunk Teilnehmer

    Registriert seit:
    15. November 2015
    Beiträge:
    1.477
    Zustimmungen:
    388
    Das Problem habe ich zum Glück nicht. Finde es extrem schade, dass es nun wieder an dieser Kleinigkeit scheitert ...

    Wäre auch zu schön gewesen.