Featured T-Mobile: HomeNet Hybrid

Dieses Thema im Forum "T-Mobile Austria" wurde erstellt von jb-net, 22. Februar 2018.

Schlagworte:
  1. Pani1988

    Pani1988 Mobilfunk Teilnehmer

    Registriert seit:
    10. August 2018
    Beiträge:
    10
    Zustimmungen:
    1
    Kann ich leider erst morgen nachsehen da ich vorher nicht dazu komm. danke einstweil.
     
  2. unknown

    unknown Mobilfunk Teilnehmer

    Registriert seit:
    15. November 2015
    Beiträge:
    2.913
    Zustimmungen:
    979
    Bei der Deutschen Telekom haben Hybrid-Kunden die niedrigste Prioritätsstufe.

    Ich glaube bei dir hat das Modem einen 32-Bit-Signed-Integer-Overflow was die Betriebszeit vom DSL anbelangt. :) Hat wohl niemand damit gerechnet bei A1 ...
     
    Mandy gefällt das.
  3. Jellybean55

    Jellybean55 Mobilfunk Teilnehmer

    Registriert seit:
    26. Juli 2018
    Beiträge:
    52
    Zustimmungen:
    48
    Ist bei TMA genau gleich. (Verwendungsklasse K)
     
    Martin_0650, Mandy und NerdTech gefällt das.
  4. SPOCK

    SPOCK Mobilfunk Teilnehmer

    Registriert seit:
    7. Mai 2014
    Beiträge:
    6.467
    Zustimmungen:
    3.358
    Also du hast das Internet von  T-Mobile ein bisschen über 2 Wochen?
     
  5. Mandy

    Mandy Mobilfunk Teilnehmer

    Registriert seit:
    19. September 2015
    Beiträge:
    857
    Zustimmungen:
    249
    Liest Du die Beiträge, die Du zitierst eigentlich?

    Für den Rest bedien ich mich eines Zitates, da es eh schon mal gesagt worden ist....

     
    TomF1979 und theFace gefällt das.
  6. Pani1988

    Pani1988 Mobilfunk Teilnehmer

    Registriert seit:
    10. August 2018
    Beiträge:
    10
    Zustimmungen:
    1
    Nach einem Neustart des Modems sind die Werte jetzt wie früher? Heißt das ich kann alle paar Wochen das Modem neu starten?
     
  7. Pani1988

    Pani1988 Mobilfunk Teilnehmer

    Registriert seit:
    10. August 2018
    Beiträge:
    10
    Zustimmungen:
    1
    Hier auch noch die Werte nach dem Neustart.
    Bildschirmfoto 2018-08-11 um 08.09.05.png Bildschirmfoto 2018-08-11 um 08.09.10.png

    Ich bild mir aber ein das bei der Downstreamgeschwindigkeit mal mehr gestanden ist.
     
  8. Mandy

    Mandy Mobilfunk Teilnehmer

    Registriert seit:
    19. September 2015
    Beiträge:
    857
    Zustimmungen:
    249
    Dein Lte Empfang ist nicht wirklich berauschend. Ich würde mal einen anderen Standort bzw. eine Antenne ins Auge fassen. Bei Deinen DSL Werten wäre wohl ein reines DSL 80 vernünftiger gewesen.

    Bzgl. Neustart: hast du schon die xxxPC107 Softwareversion am Router?
     
    #298 Mandy, 11. August 2018
    Zuletzt bearbeitet: 11. August 2018
    SPOCK gefällt das.
  9. Pani1988

    Pani1988 Mobilfunk Teilnehmer

    Registriert seit:
    10. August 2018
    Beiträge:
    10
    Zustimmungen:
    1
    Softwareversion xxxxxPC108

    Welche Antennen wären zu empfehlen?
     
  10. balroX

    balroX Mobilfunk Teilnehmer

    Registriert seit:
    25. März 2014
    Beiträge:
    160
    Zustimmungen:
    83
    Bin jetzt kein Antennenexperte aber bei mir funktionieren die Außenantennen die im A1 Shop verkauft werden super mit dem Hybrid Router von T-Mobile.
    Waren ausserdem ziemlich günstig.
    Würde aber zuerst testen ob der Router draussen bessere Werte bringt. Also einfach mal aus dem Fenster hängen wenn es sich mit dem Kabel ausgeht :)
     
  1. Diese Seite verwendet Cookies zur Bereitstellung unserer Dienste.
    Durch die Nutzung unserer Dienste erklärst du sich damit einverstanden, dass wir Cookies setzen.
    Information ausblenden