Wiener Netze - Smart Meter auslesen

23 März 2014
2.987
1.378
SIEMENS IM350 im Wiener Netze Branding
ist ein bug vom Smartmeter. Habe das gleiche auch schon gehabt, und meldete das bei der Kelag. Darauf hin wurde mir gesagt das es ein bekannter fehler ist aber man noch am forschen ist woher der fehler kommt das die KU keine daten mehr liefert.

Abhilfe: Netztrennschalter umlegen, das auch der smartmeter stromlos ist - Minumum eine minute warten und dann wieder einschalten. Problem gelöst ;)
Und da mit einer minute mein ich ernst, sonst kann es dir passiern das das Netz meint es gibt einen netzschluss und du verursachst eine Störung (wurde mir extra nochmals gesagt von der kelag)
 
  • Gefällt mir
Reaktionen: uhrturm
3 Mai 2017
41
44
...wenn das stimmt wäre es der gute alte Ein-Aus Trick, früher hat auch noch ein leichter Schlag aufs Gerät geholfen ;-)
Werde das morgen beim meinem Landrover&Gyros mal testen.

Sin10 wenn das die Lösung wäre, bestehe ich darauf, dass Du von den Lieferanten 1 Jahr Gratisstrom bekommst ;-).
Stell Dir vor wie viele Tickets auf einem Schlag gelöst würden.

Hmmm, gibts auf den Zählern tatsächlich keinen Resetknopf?
 
  • Gefällt mir
Reaktionen: Sin10
23 März 2014
2.987
1.378
@uhrturm ich habe auch einen Siemens IM350. Und das was ich oben beschrieben habe kommt tatsächlich von der kelag. Weil sie wissen das der Siemens einem Bug hat.

Und nein, die Dinger haben keinen reset Knopf. Die müssen wirklich stromlos gemacht werden. Dazu musst du halt leider den netztrennschalter umlegen
 
  • Gefällt mir
Reaktionen: uhrturm
9 Mai 2016
9
0
Ich habe seit der letzten Juli Woche einen smartmeter von Wiener Netze, und wollte mir nun mal dieses Webportal mit den Wertern näher ansehen, aber da sind überhaupt keine Daten einsehbar, rein gar nichts.

Dauert das noch, bis Daten im Webportal abrufbar sind, oder ist da bei den Einstellungsmöglichkeiten falsch konfiguriert? Wobei es da ja gar nicht so viel gibt.
 
Zuletzt bearbeitet:
1 April 2014
389
184
Hast du dich erst jetzt auch registriert für den online Zugang? Könnte mir vorstellen dass die Daten erst ab dann ins Konto geschickt werden.

Sonst kann man sagen, dass gerade bei 15 min Werten die Übermittlung öfter hakt, ein paar Tage gar nix kommt oder 3 Tage auf einmal.

Es ist natürlich auch möglich dass der smartmeter gar keine stabile Kommunikation schafft (wie bei meiner Schwiegermutter)
 
9 Mai 2016
9
0
Die Registrierung mit diesem einmaligen Zugangsode und eingeloggt am Webportal habe ich mich Sonntag Abend das erste mal. Du meinst es liegt daran, und das liefert dann erst irgendwann später Daten. Wie lange nach dem ersten login kann ich aus der Praxis rechnen?
 
31 März 2014
2.449
2.726
ich habe bei der EVN schon seit über einem Jahr SmartMeter(s) und die sind alle noch nicht „kommunikativ“ geschaltet. 🤨
 
  • Gefällt mir
Reaktionen: xyladecor